<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49951376-1', 'koreabizwire.com');
  ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"iTLcj1a4ZP000V", domain:"koreabizwire.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=iTLcj1a4ZP000V" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="subject" content="Global news portal, press release distributor, global publicity, PR portal, Korean business, Korean policy, global influencer, social influencer, social viral, news viral" />
<meta name="title" content="Global news portal, press release distributor, global publicity, PR portal, Korean business, Korean policy, global influencer, social influencer, social viral, news viral" />
<meta name="keywords" content="Global news portal, press release distributor, global publicity, PR portal, Korean business, Korean policy, global influencer, social influencer, social viral, news viral" />

<title>Fine Dust-filtering Ventilators to Become Mandatory in All New Buildings in Seoul | Be Korea-savvy</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://koreabizwire.com/wp/xmlrpc.php" />
<script id='cpf_wp' type='text/javascript'>
   function CleanPrint(postId) {
   	CleanPrintPrintHtml(null,postId);
   try { _gaq.push(['_trackEvent', 'CleanPrint', 'Print']); } catch(e) {}
   }
   function CleanEmail(postId) {
   	CleanPrintSendEmail(null,postId);
   try { _gaq.push(['_trackEvent', 'CleanPrint', 'Email']); } catch(e) {}
   }
   function CleanPDF(postId) {
   	CleanPrintGeneratePdf(null,postId);
   try { _gaq.push(['_trackEvent', 'CleanPrint', 'PDF']); } catch(e) {}
   }
</script>
<script id='cpf_loader' type='text/javascript' src='http://cache-02.cleanprint.net/cpf/cleanprint?key=wpdefault&logo=http%3A%2F%2Fkoreabizwire.com%2Fwp%2Fwp-content%2Fuploads%2F2013%2F08%2FKoreaBizwire_Logo_06.jpg'></script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.7 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="http://koreabizwire.com/fine-dust-filtering-ventilators-to-become-mandatory-in-all-new-buildings-in-seoul/131318" />
<meta property='og:locale' content='en_US'/>
<meta property='og:type' content='article'/>
<meta property='og:title' content='Fine Dust-filtering Ventilators to Become Mandatory in All New Buildings in Seoul - Be Korea-savvy'/>
<meta property='og:url' content='http://koreabizwire.com/fine-dust-filtering-ventilators-to-become-mandatory-in-all-new-buildings-in-seoul/131318'/>
<meta property='og:site_name' content='Be Korea-savvy'/>
<meta property='og:image' content='http://koreabizwire.com/wp/wp-content/uploads/2019/01/fine-dust.jpg'/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Be Korea-savvy &raquo; Feed" href="http://koreabizwire.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Be Korea-savvy &raquo; Comments Feed" href="http://koreabizwire.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Be Korea-savvy &raquo; Fine Dust-filtering Ventilators to Become Mandatory in All New Buildings in Seoul Comments Feed" href="http://koreabizwire.com/fine-dust-filtering-ventilators-to-become-mandatory-in-all-new-buildings-in-seoul/131318/feed" />
<link rel='stylesheet' id='flick-css'  href='http://koreabizwire.com/wp/wp-content/plugins/mailchimp//css/flick/flick.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://koreabizwire.com/?mcsf_action=main_css&#038;ver=3.5.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://koreabizwire.com/wp/wp-content/plugins/mailchimp/css/ie.css?ver=3.5.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://koreabizwire.com/wp/wp-content/themes/newsplus/style.css?ver=3.5.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://koreabizwire.com/wp/wp-content/themes/newsplus/css/ie.css?ver=3.5.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://koreabizwire.com/wp/wp-content/themes/newsplus/responsive.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='login_css-css'  href='http://koreabizwire.com/wp/wp-content/plugins/sb-login/css/login.css?ver=3.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://koreabizwire.com/wp/wp-includes/js/jquery/jquery.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://koreabizwire.com/wp/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.2.14'></script>
<script type='text/javascript' src='http://koreabizwire.com/wp/wp-includes/js/jquery/jquery.form.min.js?ver=2.73'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/koreabizwire.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://koreabizwire.com/wp/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.2.14'></script>
<script type='text/javascript' src='http://koreabizwire.com/wp/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://koreabizwire.com/wp/wp-content/plugins/mailchimp//js/datepicker.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://koreabizwire.com/wp/wp-includes/js/comment-reply.min.js?ver=3.5.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://koreabizwire.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://koreabizwire.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.1" />
<link rel='shortlink' href='http://koreabizwire.com/?p=131318' />
	<script type="text/javascript">
		jQuery(function($) {
			$('.date-pick').datepicker({
				autoFocusNextInput: true,
				constrainInput: false,
				changeMonth: true,
				changeYear: true,
				beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
				dateFormat: 'yy/mm/dd',
			});

			d = new Date();
			$('.birthdate-pick').datepicker({
				autoFocusNextInput: true,
				constrainInput: false,
				changeMonth: true,
				changeYear: false,
				minDate: new Date(d.getFullYear(), 1-1, 1),
				maxDate: new Date(d.getFullYear(), 12-1, 31),
				beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
				dateFormat: 'mm/dd',
			});


		});
	</script>
	<script type='text/javascript' src='http://kobizmedias.api.oneall.com/socialize/library.js'></script>

<script type="text/javascript" async defer src="http://koreabizwire.com/wp/wp-content/plugins/wp-spamshield/js/jscripts.php"></script> 
<style type="text/css">
	.primary-nav {
	background-color:#444;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:#dadada;
	}
	.primary-nav li:hover > a {
	color:#fff;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	color:#000;
	border-top-color: #e00000;
	}
	.primary-nav li ul {
	background-color:#fff;
	}
	.primary-nav li ul li a {
	color:#555;
	}
	.primary-nav li ul li:hover > a {
	color:#333;
	background-color:#f0f0f0;
	}
	h3.sb-title {
	color:#999;
	}
	#secondary {
	color:#aaa;
	background-color:#444;
	}
	#secondary .sep {
	color:#aaa;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:#ccc;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:#fff;
	}
	h3.sc-title {
	color:#fff;
	}
	#secondary .widget ul li {
	border-bottom-color: #5e5e5e;
	}

	#secondary .widget ul ul {
	border-top-color: #5e5e5e;
	}
	#footer {
	color:#aaa;
	background-color:#333;
	}
	body.is-stretched.custom-background {
	background-color:#333;
	}
	#footer a {
	color:#ccc;
	}
	#footer a:hover {
	color:#fff;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f5f5; }
</style>
		<meta property="og:title" content="Fine Dust-filtering Ventilators to Become Mandatory in All New Buildings in Seoul"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="http://koreabizwire.com/wp/wp-content/uploads/2019/01/fine-dust.jpg"/>
		<meta property="og:url" content="http://koreabizwire.com/fine-dust-filtering-ventilators-to-become-mandatory-in-all-new-buildings-in-seoul/131318"/>
		<meta property="og:description" content="SEOUL, Jan. 25 (Korea Bizwire) &#8211; Starting next month, all new buildings in Seoul will be obliged to have ventilators that can filter &hellip;"/>
		<meta property="og:site_name" content="Be Korea-savvy"/>
		</head>
<body class="single single-post postid-131318 single-format-standard custom-background custom-font-enabled">
<div id="page" class="hfeed site clear">
    <div id="utility-top">
        <div class="wrap clear">
			            <nav id="optional-nav" class="secondary-nav">
                <ul id="menu-top" class="sec-menu clear"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="http://koreabizwire.com">Home</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="http://koreabizwire.com/?page_id=391">About</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="http://koreabizwire.com/?page_id=389">Contact</a></li>
<li id="menu-item-879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-879"><a href="http://koreabizwire.com/?page_id=874">Terms of Use</a></li>
<li id="menu-item-670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670"><a href="http://koreabizwire.com/?page_id=854ChangePermalinks">Service</a></li>
<li id="menu-item-9492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9492"><a href="http://koreabizwire.com/capitalize-on-korean-consumers-new-shopping-pattern">Why Korea</a></li>
</ul>            </nav><!-- #optional-nav -->
                        <div id="search-bar" role="complementary">
                <div class="searchbox">
<form role="search" method="get" id="searchform" action="/index.php" >
    <input type="text" value="Search this site" name="s" id="s" onblur="if (this.value == '')
    {this.value = 'Search this site';}"
    onfocus="if (this.value == 'Search this site')
    {this.value = '';}" />
    <input type="submit" id="searchsubmit" value="Search" />
</form>
</div><!-- .searchbox -->            </div><!-- #search-bar -->
                    </div><!-- #utility-top .wrap -->
    </div><!-- #utility-top-->
        <header id="header" class="site-header" role="banner">
            <div class="wrap clear">
                <div class="brand" role="banner">
					<h4 class="site-title"><a href="http://koreabizwire.com/" title="Be Korea-savvy" rel="home"><img src="http://koreabizwire.com/wp/wp-content/uploads/2014/04/Koreabizwire_logo_0418-300px.png" alt="Be Korea-savvy" title="Be Korea-savvy" /></a>
						</h4>                </div><!-- .brand -->
                        <div class="header-widget-area">
        <aside id="text-12" class="hwa-wrap widget_text">			<div class="textwidget"><a href="http://koreabizwire.com/capitalize-on-korean-consumers-new-shopping-pattern">
<img src="http://koreabizwire.com/wp/wp-content/uploads/2014/04/Korea-localization_520PX.jpg
">
 </a></div>
		</aside>        </div><!-- .header-widget-area -->
	            </div><!-- #header .wrap -->
        </header><!-- #header -->
		<nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-navi" class="nav-menu clear"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="http://koreabizwire.com">Home</a></li>
<li id="menu-item-28085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor arrow menu-item-28085"><a href="http://koreabizwire.com/category/policies-politics_national">National</a>
<ul class="sub-menu">
	<li id="menu-item-28083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28083"><a href="http://koreabizwire.com/category/policies-politics_national/national_politics">National Politics</a></li>
	<li id="menu-item-28081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28081"><a href="http://koreabizwire.com/category/policies-politics_national/policies_regulation">Policies and Regulation</a></li>
	<li id="menu-item-28082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28082"><a href="http://koreabizwire.com/category/policies-politics_national/law_case">Law &#038; Cases</a></li>
	<li id="menu-item-28079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28079"><a href="http://koreabizwire.com/category/policies-politics_national/social_affairs">Social Affairs</a></li>
	<li id="menu-item-28078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28078"><a href="http://koreabizwire.com/category/policies-politics_national/north-korea">North Korea</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category arrow menu-item-10"><a target="_blank" href="http://koreabizwire.com/category/business">Business</a>
<ul class="sub-menu">
	<li id="menu-item-12720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12720"><a href="http://koreabizwire.com/category/business/automotive">Automotive</a></li>
	<li id="menu-item-28086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28086"><a href="http://koreabizwire.com/category/business/e_commerce">E Commerce</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://koreabizwire.com/category/business/energy-green">Energy &#038; Green</a></li>
	<li id="menu-item-12405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12405"><a href="http://koreabizwire.com/category/business/industries">Industries</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://koreabizwire.com/category/business/finance-economy">Economy &#038; Finance</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category arrow menu-item-13"><a href="http://koreabizwire.com/category/lifestyle">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://koreabizwire.com/category/lifestyle/beauty-fashion">Beauty &#038; Fashion</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://koreabizwire.com/category/lifestyle/health-wellness">Health &#038; Wellness</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://koreabizwire.com/category/lifestyle/travel-leisure">Travel &#038; Leisure</a></li>
	<li id="menu-item-10946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10946"><a href="http://koreabizwire.com/category/lifestyle/culture-society">Culture &#038; Society</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://koreabizwire.com/category/lifestyle/sports-entertainment">Sports &#038; Entertainment</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category arrow menu-item-15"><a href="http://koreabizwire.com/category/technology">Technology</a>
<ul class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://koreabizwire.com/category/technology/app-mobile">App &#038; Mobile</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://koreabizwire.com/category/technology/telecom-networks">Telecom &#038; Networks</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://koreabizwire.com/category/technology/gadgets-gizmos">Gadgets &#038; Gizmos</a></li>
	<li id="menu-item-12721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12721"><a href="http://koreabizwire.com/category/technology/consumer-electronics-technology">Consumer Electronics</a></li>
	<li id="menu-item-12448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12448"><a href="http://koreabizwire.com/category/technology/big-data-technology">Big Data</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://koreabizwire.com/category/technology/computer-software">Computer &#038; Software</a></li>
	<li id="menu-item-1000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a href="http://koreabizwire.com/category/technology/home-appliances">Home Appliances</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://koreabizwire.com/category/technology/other-tech">Other Technologies</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category arrow menu-item-9"><a href="http://koreabizwire.com/category/feature">Feature</a>
<ul class="sub-menu">
	<li id="menu-item-45974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45974"><a href="http://koreabizwire.com/category/feature/idea_korea">IDEA KOREA</a></li>
	<li id="menu-item-17617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17617"><a href="http://koreabizwire.com/category/feature/quotes">Quotes of the Day</a></li>
	<li id="menu-item-18925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18925"><a href="http://koreabizwire.com/category/feature/photo-news">Korea Photo News</a></li>
	<li id="menu-item-3342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3342"><a href="http://koreabizwire.com/category/feature/kobizfeature">In-depth Report</a></li>
	<li id="menu-item-26199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26199"><a href="http://koreabizwire.com/category/feature/k_celeb">Korea Celebrity</a></li>
	<li id="menu-item-10322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10322"><a href="http://koreabizwire.com/category/feature/k-wave">Korea Wave</a></li>
	<li id="menu-item-6597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6597"><a href="http://koreabizwire.com/category/feature/kobiz_stats">Kobiz Stats</a></li>
	<li id="menu-item-3343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3343"><a href="http://koreabizwire.com/category/feature/infographic">Kobiz Infographics</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor arrow menu-item-11"><a href="http://koreabizwire.com/category/topics">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-28097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28097"><a href="http://koreabizwire.com/category/topics/outlook">Outlook</a></li>
	<li id="menu-item-28098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28098"><a href="http://koreabizwire.com/category/topics/indicator">Indicator</a></li>
	<li id="menu-item-28096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28096"><a href="http://koreabizwire.com/category/topics/first_move">First Move</a></li>
	<li id="menu-item-28099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28099"><a href="http://koreabizwire.com/category/topics/management">Management</a></li>
	<li id="menu-item-12406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12406"><a href="http://koreabizwire.com/category/topics/marketing-media">Marketing &#038; Media</a></li>
	<li id="menu-item-804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-804"><a href="http://koreabizwire.com/category/topics/top-news">Top News</a></li>
</ul>
</li>
<li id="menu-item-493" class="menu-item menu-item-type-taxonomy menu-item-object-category arrow menu-item-493"><a href="http://koreabizwire.com/category/press">Press</a>
<ul class="sub-menu">
	<li id="menu-item-907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907"><a href="http://koreabizwire.com/category/press/auto-transportation">Auto &#038; Transportation</a></li>
	<li id="menu-item-914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-914"><a href="http://koreabizwire.com/category/press/bio-medical">Bio &#038; Medical</a></li>
	<li id="menu-item-908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-908"><a href="http://koreabizwire.com/category/press/energy-green-press">Energy &#038; Green</a></li>
	<li id="menu-item-909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909"><a href="http://koreabizwire.com/category/press/life-culture">Life &#038; Culture</a></li>
	<li id="menu-item-915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915"><a href="http://koreabizwire.com/category/press/manufacturing-press">Manufacturing</a></li>
	<li id="menu-item-910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910"><a href="http://koreabizwire.com/category/press/services-others">Services &#038; Others</a></li>
	<li id="menu-item-911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-911"><a href="http://koreabizwire.com/category/press/tech-science">Tech &#038; Science</a></li>
</ul>
</li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category arrow menu-item-814"><a href="http://koreabizwire.com/category/video">Video</a>
<ul class="sub-menu">
	<li id="menu-item-1094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1094"><a href="http://koreabizwire.com/category/video/doing-good-campaign">Doing Good Campaign</a></li>
	<li id="menu-item-991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-991"><a href="http://koreabizwire.com/category/video/corporate-video">Corporate Video</a></li>
	<li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="http://koreabizwire.com/category/video/tv-commercials">TV Commercials</a></li>
	<li id="menu-item-1095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1095"><a href="http://koreabizwire.com/category/video/entertainment-video">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-4701" class="menu-item menu-item-type-taxonomy menu-item-object-category arrow menu-item-4701"><a href="http://koreabizwire.com/category/world">World</a>
<ul class="sub-menu">
	<li id="menu-item-18927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18927"><a href="http://koreabizwire.com/category/world/exhibition_conference">Exhibition and Conference</a></li>
	<li id="menu-item-18928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18928"><a href="http://koreabizwire.com/category/world/financial_announcements">Financial Announcements</a></li>
	<li id="menu-item-18930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18930"><a href="http://koreabizwire.com/category/world/survey_research_w">Survey and Research</a></li>
	<li id="menu-item-18929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18929"><a href="http://koreabizwire.com/category/world/goodwill_campaign">Goodwill Campaign</a></li>
	<li id="menu-item-4702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4702"><a href="http://koreabizwire.com/category/world/world_business">World Business</a></li>
	<li id="menu-item-4704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4704"><a href="http://koreabizwire.com/category/world/world_tech">World Tech</a></li>
	<li id="menu-item-4703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4703"><a href="http://koreabizwire.com/category/world/world_lifestyle">World Lifestyle</a></li>
	<li id="menu-item-5338" class="menu-item menu-item-type-taxonomy menu-item-object-category arrow menu-item-5338"><a href="http://koreabizwire.com/category/world/asia-pacific">Asia Pacific</a>
	<ul class="sub-menu">
		<li id="menu-item-5339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5339"><a href="http://koreabizwire.com/category/world/asia-pacific/asia-business">Asia Business</a></li>
		<li id="menu-item-5340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5340"><a href="http://koreabizwire.com/category/world/asia-pacific/asia-lifestyle">Asia Lifestyle</a></li>
		<li id="menu-item-5341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5341"><a href="http://koreabizwire.com/category/world/asia-pacific/asia-technology">Asia Technology</a></li>
	</ul>
</li>
</ul>
</li>
</ul>            </div><!-- .primary-nav .wrap -->
		</nav><!-- #main-nav -->
        <div id="main">
        <div class="wrap clear"><div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="http://koreabizwire.com">Home</a> <span class="sep"> / </span> <a href="http://koreabizwire.com/category/policies-politics_national" title="View all posts in National">National</a> <span class="sep"> / </span> <a href="http://koreabizwire.com/category/policies-politics_national/environment" title="View all posts in Environment">Environment</a> <span class="sep"> / </span> <span class="current">Fine Dust-filtering Ventilators to Become Mandatory in All New Buildings in Seoul</span></div>				<div class="ad-area">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- response2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7752209020064919"
     data-ad-slot="7238704781"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
						 <article id="post-131318" class="post-131318 post type-post status-publish format-standard hentry category-environment category-policies_regulation category-top-news tag-buildings tag-fine-dust tag-seoul tag-ventilators">
                <header class="entry-header">
                    <h1 class="entry-title">Fine Dust-filtering Ventilators to Become Mandatory in All New Buildings in Seoul</h1>
                                                <aside id="meta-131318" class="entry-meta"><span class="posted-on">Posted on </span><a href="http://koreabizwire.com/fine-dust-filtering-ventilators-to-become-mandatory-in-all-new-buildings-in-seoul/131318" title="7:18 am"><time class="entry-date" datetime="2019-01-25T07:18:33+00:00">January 25, 2019</time></a><span class="by-author"> by </span><span class="author vcard"><a class="url fn n" href="http://koreabizwire.com/author/editor-lee" title="View all posts by Korea Bizwire" rel="author">Korea Bizwire</a></span><span class="posted-in"> in </span><a href="http://koreabizwire.com/category/policies-politics_national/environment" title="View all posts in Environment" rel="tag">Environment</a>, <a href="http://koreabizwire.com/category/policies-politics_national/policies_regulation" title="View all posts in Policies and Regulation" rel="tag">Policies and Regulation</a>, <a href="http://koreabizwire.com/category/topics/top-news" title="View all posts in Top News" rel="tag">Top News</a> 			
				<span class="with-comments"> with </span>
				<span class="comments-link"><a href="http://koreabizwire.com/fine-dust-filtering-ventilators-to-become-mandatory-in-all-new-buildings-in-seoul/131318#respond" title="Comment on Fine Dust-filtering Ventilators to Become Mandatory in All New Buildings in Seoul"><span class="leave-reply">0 Comments</span></a></span>
				</aside>
                                        </header>
                <div class="entry-content">
					<!--div style="text-align:right;">397 views</div-->
					<div style='text-align:right;'><a href="." onClick="CleanPrint('post-131318');return false" title="Print page" class="cleanprint-exclude"><img src="http://cache-02.cleanprint.net/media/pfviewer/images/CleanPrintBtn_text_small.png" /></a></div><br /><div id="attachment_131319" class="wp-caption alignnone" style="width: 710px"><a href="http://koreabizwire.com/wp/wp-content/uploads/2019/01/fine-dust.jpg"><img class="size-full wp-image-131319" alt="Dust less than 10㎛ in diameter is classified as fine dust, while ultrafine dust is defined as being smaller than 2.5㎛. (image: Yonhap)" src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/fine-dust.jpg" width="700" height="487" /></a><p class="wp-caption-text">Dust less than 10㎛ in diameter is classified as fine dust, while ultrafine dust is defined as being smaller than 2.5㎛. (image: Yonhap)</p></div>
<p><span style="font-size: medium; font-family: georgia, palatino;"><strong>SEOUL, Jan. 25 (Korea Bizwire)</strong> &#8211;<span style="color: #000000;"> Starting next month, all new buildings in Seoul will be obliged to have ventilators that can filter 95 percent of fine dust.</span></span></p>
<p><span style="font-size: medium; font-family: georgia, palatino; color: #000000;">The Seoul Metropolitan Government announced the new design standards for buildings that require the installation of air purifying ventilators and other devices.</span></p>
<p><span style="font-size: medium; font-family: georgia, palatino; color: #000000;">The new standards will be applied to all new and renovated buildings with floor space larger than 500㎡ being registered with local authorities after February 24.</span></p>
<p><span style="font-size: medium; font-family: georgia, palatino; color: #000000;">The new standards stipulate that buildings should be equipped with ventilators that can filter 95 percent of fine dust between 1.6 and 2.3㎛ in diameter.</span></p>
<p><span style="font-size: medium; font-family: georgia, palatino; color: #000000;">Dust less than 10㎛ in diameter is classified as fine dust, while ultrafine dust is defined as being smaller than 2.5㎛.</span></p>
<p><span style="font-size: medium; font-family: georgia, palatino; color: #000000;">It will also become mandatory for new buildings to make use of eco-friendly condensing boilers which can reduce emissions of nitrogen oxide, a major source of fine dust, as much as 77 percent compared to other types of boilers.</span></p>
<p><span style="font-size: medium; font-family: georgia, palatino; color: #000000;">“The aim is to ensure a safe indoor environment by minimizing the inflow of fine dust into buildings,” said Seoul city officials.</span></p>
<p><span style="font-size: medium; font-family: georgia, palatino; color: #000000;">The new standards also stipulate that residential complexes with more than thirty households, and non-residential buildings with floor space larger than 3,000㎡ should install solar panels that can generate enough electricity to cover 5 percent of the total energy requirements.</span></p>
<p><span style="font-size: medium; font-family: georgia, palatino;">H. M. Kang (hmkang@koreabizwire.com)</span></p>
<!-- AdSense Now! V4.31 -->
<!-- Post[leadout] -->
<div class="adsense adsense-leadout" style="text-align:center;margin: 12px;"><script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=1128793&screenLayer=1&mode=NONE&homehttp://koreabizwire.com"></script>
<script type="text/javascript">
var infolinks_pid = 2182424;
var infolinks_wsid = 0;
</script>
<script type="text/javascript" src="http://resources.infolinks.com/js/infolinks_main.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kobizad_responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7752209020064919"
     data-ad-slot="6370557586"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AdSense Now! V4.31 -->
                </div><!-- .entry-content -->
                <footer>
                <span class="tag-label">Tagged</span> <ul class="tag-list"><li><a href="http://koreabizwire.com/tag/buildings" rel="tag">buildings</a></li><li><a href="http://koreabizwire.com/tag/fine-dust" rel="tag">fine dust</a></li><li><a href="http://koreabizwire.com/tag/seoul" rel="tag">Seoul</a></li><li><a href="http://koreabizwire.com/tag/ventilators" rel="tag">ventilators</a></li></ul>                </footer><!-- .entry-meta -->
			</article><!-- #post-131318 -->
			                <div class="ss-sharing-container clear">
					<div class="fb-like" data-href="http://koreabizwire.com/fine-dust-filtering-ventilators-to-become-mandatory-in-all-new-buildings-in-seoul/131318" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div><div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://koreabizwire.com/fine-dust-filtering-ventilators-to-become-mandatory-in-all-new-buildings-in-seoul/131318"  data-text="Fine Dust-filtering Ventilators to Become Mandatory in All New Buildings in Seoul">Tweet</a></div><div class="ss-sharing-btn"><div class="g-plusone" data-size="medium" data-href="http://koreabizwire.com/fine-dust-filtering-ventilators-to-become-mandatory-in-all-new-buildings-in-seoul/131318"></div></div><div class="ss-sharing-btn"><a data-pin-config="beside" href="//pinterest.com/pin/create/button/?url=http://koreabizwire.com/fine-dust-filtering-ventilators-to-become-mandatory-in-all-new-buildings-in-seoul/131318&amp;media=http://koreabizwire.com/wp/wp-content/uploads/2019/01/fine-dust.jpg&amp;description=Next%20stop%3A%20Pinterest" data-pin-do="buttonPin" ><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" alt="PinIt" /></a></div><div class="ss-sharing-btn"><script type="IN/Share" data-url="http://koreabizwire.com/fine-dust-filtering-ventilators-to-become-mandatory-in-all-new-buildings-in-seoul/131318" data-counter="right"></script></div>                </div><!-- .ss-sharing-container -->
						<div class="related-posts clear">
                <h3>Related Posts</h3>
                <ul class="thumb-style clear">
                                    <li>
                                                <a class="rp-thumb" href="http://koreabizwire.com/suicides-by-poisoning-drop-56-percent-after-herbicide-production-ban/45849" title="Suicides by Poisoning Drop 56 Percent after Herbicide Production Ban"><img src="http://koreabizwire.com/wp/wp-content/uploads/2015/12/농약-370x244.jpg" alt="Suicides by Poisoning Drop 56 Percent after Herbicide Production Ban" title="Suicides by Poisoning Drop 56 Percent after Herbicide Production Ban"/></a>
												<h4><a href="http://koreabizwire.com/suicides-by-poisoning-drop-56-percent-after-herbicide-production-ban/45849" title="Suicides by Poisoning Drop 56 Percent after Herbicide Production Ban">Suicides by Poisoning Drop 56 Percent after Herbicide Production Ban</a></h4>
					                    </li>
                                    <li>
                                                <a class="rp-thumb" href="http://koreabizwire.com/foreign-investors-see-opportunity-in-local-bourse/119010" title="Foreign Investors See Opportunity in Local Bourse"><img src="http://koreabizwire.com/wp/wp-content/uploads/2018/05/stock-1863880_960_720-370x246.jpg" alt="Foreign Investors See Opportunity in Local Bourse" title="Foreign Investors See Opportunity in Local Bourse"/></a>
												<h4><a href="http://koreabizwire.com/foreign-investors-see-opportunity-in-local-bourse/119010" title="Foreign Investors See Opportunity in Local Bourse">Foreign Investors See Opportunity in Local Bourse</a></h4>
					                    </li>
                                    <li>
                                                <a class="rp-thumb" href="http://koreabizwire.com/sms-service-overwhelmed-by-flood-of-direct-purchases/42862" title="SMS Service Overwhelmed by Flood of Direct Purchases"><img src="http://koreabizwire.com/wp/wp-content/uploads/2015/09/문자-370x246.jpg" alt="SMS Service Overwhelmed by Flood of Direct Purchases" title="SMS Service Overwhelmed by Flood of Direct Purchases"/></a>
												<h4><a href="http://koreabizwire.com/sms-service-overwhelmed-by-flood-of-direct-purchases/42862" title="SMS Service Overwhelmed by Flood of Direct Purchases">SMS Service Overwhelmed by Flood of Direct Purchases</a></h4>
					                    </li>
                                    <li>
                                                <a class="rp-thumb" href="http://koreabizwire.com/government-to-launch-inquiry-into-growing-threat-of-hepatitis-e/93055" title="Government to Launch Inquiry Into Growing Threat of Hepatitis E"><img src="http://koreabizwire.com/wp/wp-content/uploads/2017/08/44635182_m-370x246.jpg" alt="Government to Launch Inquiry Into Growing Threat of Hepatitis E" title="Government to Launch Inquiry Into Growing Threat of Hepatitis E"/></a>
												<h4><a href="http://koreabizwire.com/government-to-launch-inquiry-into-growing-threat-of-hepatitis-e/93055" title="Government to Launch Inquiry Into Growing Threat of Hepatitis E">Government to Launch Inquiry Into Growing Threat of Hepatitis E</a></h4>
					                    </li>
                                </ul>
            </div><!-- .related-posts -->
	<div id="comments" class="comments-area">
									<div id="respond">
				<h3 id="reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fine-dust-filtering-ventilators-to-become-mandatory-in-all-new-buildings-in-seoul/131318#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://koreabizwire.com/wp/wp-comments-post.php" method="post" id="commentform">
						<div class="oneall_social_login">
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_2542663"></div>
 <script type="text/javascript">
  oneall.api.plugins.social_login.build("oneall_social_login_providers_2542663", {
   "providers": ["facebook","twitter","google"], 
   "callback_uri": (window.location.href + ((window.location.href.split('?')[1] ? '&amp;':'?') + "oa_social_login_source=comments")), 
   "css_theme_uri": "http://public.oneallcdn.com/css/api/socialize/themes/wordpress/default.css" 
  });
 </script>
 <!-- OneAll.com / Social Login for WordPress / v4.4 -->
</div>													<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='131318' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
							<script type='text/javascript'>
	// <![CDATA[
	ref2xJS = escape( document[ 'referrer' ] );
	document.write("<input type='hidden' name='ref2xJS' value='"+ref2xJS+"'>");
	// ]]>
	</script>
    <noscript><input type="hidden" name="JSONST" value="NS1"></noscript>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="feb6bf3bda" /></p><noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions</a> on how to enable JavaScript in your browser.</p></noscript>
<input type="hidden" name="AaEAdzgerhspftie" value="nvcBvDEDaCEsawjo" />
					</form>
							</div><!-- #respond -->
						</div><!-- #comments .comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="newsplus-social-2" class="widget newsplus_social">        <ul class="ss_social clear">
		<li><a href="https://twitter.com/KoreaSavvy" class="twitter" title="Twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/koreabizwire" class="facebook" title="Facebook" target="_blank"></a></li><li><a href="" class="in" title="LinkedIn" target="_blank"></a></li><li><a href="https://plus.google.com/b/112325090993933752179/+Koreabizwire/posts" class="gplus" title="Google Plus" target="_blank"></a></li><li><a href="http://www.flickr.com/photos/103310273@N07/" class="flickr" title="Flickr" target="_blank"></a></li><li><a href="http://www.youtube.com/channel/UCWnUL02pAgTq9sb6hPyzrZg/feed" class="utube" title="YouTube" target="_blank"></a></li><li><a href="http://pinterest.com/kobizMedia/" class="pint" title="Pinterest" target="_blank"></a></li><li><a href="http://koreabizwire.com/feed" class="rss" title="RSS" target="_blank"></a></li></ul></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kobizbanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7752209020064919"
     data-ad-slot="9202612788"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="newsplus-recent-posts-4" class="widget newsplus_recent_posts"><h3 class="sb-title">Korea Today: Photo News </h3>            <ul class="post-list">
			<li><div class="post-thumb"><a href="http://koreabizwire.com/1-5-mln-migratory-birds-inhabit-200-major-swamps-across-s-korea/131300" title="1.5 mln Migratory Birds Inhabit 200 Major Swamps Across S. Korea"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/bird1-370x210.jpg" alt="1.5 mln Migratory Birds Inhabit 200 Major Swamps Across S. Korea" title="1.5 mln Migratory Birds Inhabit 200 Major Swamps Across S. Korea"/></a></div><div class="post-content"><h4><a href="http://koreabizwire.com/1-5-mln-migratory-birds-inhabit-200-major-swamps-across-s-korea/131300" title="1.5 mln Migratory Birds Inhabit 200 Major Swamps Across S. Korea">1.5 mln Migratory Birds Inhabit 200 Major Swamps Across S. Korea</a></h4><span class="entry-meta"><a href="http://koreabizwire.com/1-5-mln-migratory-birds-inhabit-200-major-swamps-across-s-korea/131300" title="6:15 am"><time class="entry-date" datetime="2019-01-25T06:15:57+00:00">January 25, 2019</time></a><span class="sep"> | </span><a href="http://koreabizwire.com/1-5-mln-migratory-birds-inhabit-200-major-swamps-across-s-korea/131300#comments" title="Comment on 1.5 mln Migratory Birds Inhabit 200 Major Swamps Across S. Korea">0 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://koreabizwire.com/drone-show-korea-2019-kicks-off-in-busan/131277" title="Drone Show Korea 2019 Kicks Off in Busan"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/PYH2019012408720005100-370x250.jpg" alt="Drone Show Korea 2019 Kicks Off in Busan" title="Drone Show Korea 2019 Kicks Off in Busan"/></a></div><div class="post-content"><h4><a href="http://koreabizwire.com/drone-show-korea-2019-kicks-off-in-busan/131277" title="Drone Show Korea 2019 Kicks Off in Busan">Drone Show Korea 2019 Kicks Off in Busan</a></h4><span class="entry-meta"><a href="http://koreabizwire.com/drone-show-korea-2019-kicks-off-in-busan/131277" title="3:56 am"><time class="entry-date" datetime="2019-01-25T03:56:41+00:00">January 25, 2019</time></a><span class="sep"> | </span><a href="http://koreabizwire.com/drone-show-korea-2019-kicks-off-in-busan/131277#comments" title="Comment on Drone Show Korea 2019 Kicks Off in Busan">0 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://koreabizwire.com/korea-fire-service-to-establish-fire-mobility-squads-to-patrol-vulnerable-areas/131155" title="Korea Fire Service to Establish Fire Mobility Squads to Patrol Vulnerable Areas"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/PYH2019010203850006200-370x246.jpg" alt="Korea Fire Service to Establish Fire Mobility Squads to Patrol Vulnerable Areas" title="Korea Fire Service to Establish Fire Mobility Squads to Patrol Vulnerable Areas"/></a></div><div class="post-content"><h4><a href="http://koreabizwire.com/korea-fire-service-to-establish-fire-mobility-squads-to-patrol-vulnerable-areas/131155" title="Korea Fire Service to Establish Fire Mobility Squads to Patrol Vulnerable Areas">Korea Fire Service to Establish Fire Mobility Squads to Patrol Vulnerable Areas</a></h4><span class="entry-meta"><a href="http://koreabizwire.com/korea-fire-service-to-establish-fire-mobility-squads-to-patrol-vulnerable-areas/131155" title="4:51 am"><time class="entry-date" datetime="2019-01-24T04:51:43+00:00">January 24, 2019</time></a><span class="sep"> | </span><a href="http://koreabizwire.com/korea-fire-service-to-establish-fire-mobility-squads-to-patrol-vulnerable-areas/131155#comments" title="Comment on Korea Fire Service to Establish Fire Mobility Squads to Patrol Vulnerable Areas">0 Comments</a></span></div></li></ul></aside>		<aside id="text-16" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- above_responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7752209020064919"
     data-ad-slot="3726835188"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="newsplus-recent-posts-8" class="widget newsplus_recent_posts"><h3 class="sb-title">News Picks: Most Popular News  </h3>            <ul class="post-list">
			<li><div class="post-thumb"><a href="http://koreabizwire.com/teenagers-who-drink-and-smoke-more-likely-to-feel-stressed-and-depressed/130956" title="Teenagers Who Drink and Smoke More Likely to Feel Stressed and Depressed"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/35143348_m-370x246.jpg" alt="Teenagers Who Drink and Smoke More Likely to Feel Stressed and Depressed" title="Teenagers Who Drink and Smoke More Likely to Feel Stressed and Depressed"/></a></div><div class="post-content"><h4><a href="http://koreabizwire.com/teenagers-who-drink-and-smoke-more-likely-to-feel-stressed-and-depressed/130956" title="Teenagers Who Drink and Smoke More Likely to Feel Stressed and Depressed">Teenagers Who Drink and Smoke More Likely to Feel Stressed and Depressed</a></h4><span class="entry-meta"><a href="http://koreabizwire.com/teenagers-who-drink-and-smoke-more-likely-to-feel-stressed-and-depressed/130956" title="8:24 am"><time class="entry-date" datetime="2019-01-22T08:24:12+00:00">January 22, 2019</time></a><span class="sep"> | </span><a href="http://koreabizwire.com/teenagers-who-drink-and-smoke-more-likely-to-feel-stressed-and-depressed/130956#comments" title="Comment on Teenagers Who Drink and Smoke More Likely to Feel Stressed and Depressed">0 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://koreabizwire.com/fine-dust-forces-koreans-to-change-way-of-life/130896" title="Fine Dust Forces Koreans to Change Way of Life"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/PCM20190120000254990-370x246.jpg" alt="Fine Dust Forces Koreans to Change Way of Life" title="Fine Dust Forces Koreans to Change Way of Life"/></a></div><div class="post-content"><h4><a href="http://koreabizwire.com/fine-dust-forces-koreans-to-change-way-of-life/130896" title="Fine Dust Forces Koreans to Change Way of Life">Fine Dust Forces Koreans to Change Way of Life</a></h4><span class="entry-meta"><a href="http://koreabizwire.com/fine-dust-forces-koreans-to-change-way-of-life/130896" title="12:22 am"><time class="entry-date" datetime="2019-01-22T00:22:29+00:00">January 22, 2019</time></a><span class="sep"> | </span><a href="http://koreabizwire.com/fine-dust-forces-koreans-to-change-way-of-life/130896#comments" title="Comment on Fine Dust Forces Koreans to Change Way of Life">0 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://koreabizwire.com/supreme-court-decision-puts-s-korean-pharmaceutical-companies-at-risk/130822" title="Supreme Court Decision Puts S. Korean Pharmaceutical Companies at Risk"><img src="http://koreabizwire.com/wp/wp-content/uploads/2018/11/13584767_s-370x246.jpg" alt="Supreme Court Decision Puts S. Korean Pharmaceutical Companies at Risk" title="Supreme Court Decision Puts S. Korean Pharmaceutical Companies at Risk"/></a></div><div class="post-content"><h4><a href="http://koreabizwire.com/supreme-court-decision-puts-s-korean-pharmaceutical-companies-at-risk/130822" title="Supreme Court Decision Puts S. Korean Pharmaceutical Companies at Risk">Supreme Court Decision Puts S. Korean Pharmaceutical Companies at Risk</a></h4><span class="entry-meta"><a href="http://koreabizwire.com/supreme-court-decision-puts-s-korean-pharmaceutical-companies-at-risk/130822" title="7:18 am"><time class="entry-date" datetime="2019-01-21T07:18:54+00:00">January 21, 2019</time></a><span class="sep"> | </span><a href="http://koreabizwire.com/supreme-court-decision-puts-s-korean-pharmaceutical-companies-at-risk/130822#comments" title="Comment on Supreme Court Decision Puts S. Korean Pharmaceutical Companies at Risk">0 Comments</a></span></div></li></ul></aside>		<aside id="text-15" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads suggested by Google_2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7752209020064919"
     data-ad-slot="9971324386"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><a href="http://koreabizwire.com/category/feature/k-wave">
<img src="http://koreabizwire.com/wp/wp-content/uploads/2014/08/korea-wave.jpg
">
 </a></div>
		</aside><aside id="newsplus-recent-posts-11" class="widget newsplus_recent_posts"><h3 class="sb-title">IDEA KOREA</h3>            <ul class="post-list">
			<li><div class="post-thumb"><a href="http://koreabizwire.com/s-korea-announces-5-year-plan-to-improve-public-libraries/131123" title="S. Korea Announces 5-year Plan to Improve Public Libraries"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/PYH2018072206860001300-370x233.jpg" alt="S. Korea Announces 5-year Plan to Improve Public Libraries" title="S. Korea Announces 5-year Plan to Improve Public Libraries"/></a></div><div class="post-content"><h4><a href="http://koreabizwire.com/s-korea-announces-5-year-plan-to-improve-public-libraries/131123" title="S. Korea Announces 5-year Plan to Improve Public Libraries">S. Korea Announces 5-year Plan to Improve Public Libraries</a></h4><span class="entry-meta"><a href="http://koreabizwire.com/s-korea-announces-5-year-plan-to-improve-public-libraries/131123" title="1:18 am"><time class="entry-date" datetime="2019-01-24T01:18:08+00:00">January 24, 2019</time></a><span class="sep"> | </span><a href="http://koreabizwire.com/s-korea-announces-5-year-plan-to-improve-public-libraries/131123#comments" title="Comment on S. Korea Announces 5-year Plan to Improve Public Libraries">0 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://koreabizwire.com/gwangju-installs-led-non-smoking-signs-powered-by-solar-panels/131061" title="Gwangju Installs LED Non-Smoking Signs Powered by Solar Panels"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/AKR20190122151600054_01_i_org-370x246.jpg" alt="Gwangju Installs LED Non-Smoking Signs Powered by Solar Panels" title="Gwangju Installs LED Non-Smoking Signs Powered by Solar Panels"/></a></div><div class="post-content"><h4><a href="http://koreabizwire.com/gwangju-installs-led-non-smoking-signs-powered-by-solar-panels/131061" title="Gwangju Installs LED Non-Smoking Signs Powered by Solar Panels">Gwangju Installs LED Non-Smoking Signs Powered by Solar Panels</a></h4><span class="entry-meta"><a href="http://koreabizwire.com/gwangju-installs-led-non-smoking-signs-powered-by-solar-panels/131061" title="6:41 am"><time class="entry-date" datetime="2019-01-23T06:41:25+00:00">January 23, 2019</time></a><span class="sep"> | </span><a href="http://koreabizwire.com/gwangju-installs-led-non-smoking-signs-powered-by-solar-panels/131061#comments" title="Comment on Gwangju Installs LED Non-Smoking Signs Powered by Solar Panels">0 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://koreabizwire.com/street-lights-evolve-into-high-tech-accident-reporting-network/130368" title="Street Lights Evolve into High-Tech Accident Reporting Network"><img src="http://koreabizwire.com/wp/wp-content/uploads/2017/02/41057279_m-370x242.jpg" alt="Street Lights Evolve into High-Tech Accident Reporting Network" title="Street Lights Evolve into High-Tech Accident Reporting Network"/></a></div><div class="post-content"><h4><a href="http://koreabizwire.com/street-lights-evolve-into-high-tech-accident-reporting-network/130368" title="Street Lights Evolve into High-Tech Accident Reporting Network">Street Lights Evolve into High-Tech Accident Reporting Network</a></h4><span class="entry-meta"><a href="http://koreabizwire.com/street-lights-evolve-into-high-tech-accident-reporting-network/130368" title="4:46 am"><time class="entry-date" datetime="2019-01-14T04:46:49+00:00">January 14, 2019</time></a><span class="sep"> | </span><a href="http://koreabizwire.com/street-lights-evolve-into-high-tech-accident-reporting-network/130368#comments" title="Comment on Street Lights Evolve into High-Tech Accident Reporting Network">1 Comment</a></span></div></li><li><div class="post-thumb"><a href="http://koreabizwire.com/verifying-conscientious-objection-with-gaming-records/130253" title="Verifying Conscientious Objection with Gaming Records"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/34335463_l-370x246.jpg" alt="Verifying Conscientious Objection with Gaming Records" title="Verifying Conscientious Objection with Gaming Records"/></a></div><div class="post-content"><h4><a href="http://koreabizwire.com/verifying-conscientious-objection-with-gaming-records/130253" title="Verifying Conscientious Objection with Gaming Records">Verifying Conscientious Objection with Gaming Records</a></h4><span class="entry-meta"><a href="http://koreabizwire.com/verifying-conscientious-objection-with-gaming-records/130253" title="7:35 am"><time class="entry-date" datetime="2019-01-11T07:35:00+00:00">January 11, 2019</time></a><span class="sep"> | </span><a href="http://koreabizwire.com/verifying-conscientious-objection-with-gaming-records/130253#comments" title="Comment on Verifying Conscientious Objection with Gaming Records">0 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://koreabizwire.com/new-ai-system-estimates-vehicle-repair-costs-after-accidents/129944" title="New AI System Estimates Vehicle Repair Costs After Accidents"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/AI_insurance-370x259.jpg" alt="New AI System Estimates Vehicle Repair Costs After Accidents" title="New AI System Estimates Vehicle Repair Costs After Accidents"/></a></div><div class="post-content"><h4><a href="http://koreabizwire.com/new-ai-system-estimates-vehicle-repair-costs-after-accidents/129944" title="New AI System Estimates Vehicle Repair Costs After Accidents">New AI System Estimates Vehicle Repair Costs After Accidents</a></h4><span class="entry-meta"><a href="http://koreabizwire.com/new-ai-system-estimates-vehicle-repair-costs-after-accidents/129944" title="5:14 am"><time class="entry-date" datetime="2019-01-08T05:14:44+00:00">January 8, 2019</time></a><span class="sep"> | </span><a href="http://koreabizwire.com/new-ai-system-estimates-vehicle-repair-costs-after-accidents/129944#comments" title="Comment on New AI System Estimates Vehicle Repair Costs After Accidents">0 Comments</a></span></div></li></ul></aside>		<aside id="newsplus-recent-posts-6" class="widget newsplus_recent_posts"><h3 class="sb-title">People: Korean Celebrities</h3>            <ul class="post-list">
			<li><div class="post-thumb"><a href="http://koreabizwire.com/jennie-kai-break-up-after-their-relationship-was-made-public-this-month/131330" title="Jennie, Kai Break Up After Their Relationship was Made Public This Month"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/AKR20190101048300005_01_i_org-370x277.jpg" alt="Jennie, Kai Break Up After Their Relationship was Made Public This Month" title="Jennie, Kai Break Up After Their Relationship was Made Public This Month"/></a></div><div class="post-content"><h4><a href="http://koreabizwire.com/jennie-kai-break-up-after-their-relationship-was-made-public-this-month/131330" title="Jennie, Kai Break Up After Their Relationship was Made Public This Month">Jennie, Kai Break Up After Their Relationship was Made Public This Month</a></h4><span class="entry-meta"><a href="http://koreabizwire.com/jennie-kai-break-up-after-their-relationship-was-made-public-this-month/131330" title="8:17 am"><time class="entry-date" datetime="2019-01-25T08:17:52+00:00">January 25, 2019</time></a><span class="sep"> | </span><a href="http://koreabizwire.com/jennie-kai-break-up-after-their-relationship-was-made-public-this-month/131330#comments" title="Comment on Jennie, Kai Break Up After Their Relationship was Made Public This Month">0 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://koreabizwire.com/shinees-key-to-start-mandatory-military-service-in-band/131328" title="SHINee&#8217;s Key to Start Mandatory Military Service in Band"><img src="http://koreabizwire.com/wp/wp-content/uploads/2018/10/2016090417451144845-370x297.jpg" alt="SHINee&#8217;s Key to Start Mandatory Military Service in Band" title="SHINee&#8217;s Key to Start Mandatory Military Service in Band"/></a></div><div class="post-content"><h4><a href="http://koreabizwire.com/shinees-key-to-start-mandatory-military-service-in-band/131328" title="SHINee&#8217;s Key to Start Mandatory Military Service in Band">SHINee&#8217;s Key to Start Mandatory Military Service in Band</a></h4><span class="entry-meta"><a href="http://koreabizwire.com/shinees-key-to-start-mandatory-military-service-in-band/131328" title="8:07 am"><time class="entry-date" datetime="2019-01-25T08:07:48+00:00">January 25, 2019</time></a><span class="sep"> | </span><a href="http://koreabizwire.com/shinees-key-to-start-mandatory-military-service-in-band/131328#comments" title="Comment on SHINee&#8217;s Key to Start Mandatory Military Service in Band">0 Comments</a></span></div></li></ul></aside>		<aside id="newsplus-recent-posts-9" class="widget newsplus_recent_posts"><h3 class="sb-title">Outlook: Business Plans &amp; Policies</h3>            <ul class="post-list">
			<li><div class="post-thumb"><a href="http://koreabizwire.com/govt-to-ease-regulations-on-autonomous-hydrogen-cars/131357" title="Gov&#8217;t to Ease Regulations on Autonomous, Hydrogen Cars"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/41108745_l-370x246.jpg" alt="Gov&#8217;t to Ease Regulations on Autonomous, Hydrogen Cars" title="Gov&#8217;t to Ease Regulations on Autonomous, Hydrogen Cars"/></a></div><div class="post-content"><h4><a href="http://koreabizwire.com/govt-to-ease-regulations-on-autonomous-hydrogen-cars/131357" title="Gov&#8217;t to Ease Regulations on Autonomous, Hydrogen Cars">Gov&#8217;t to Ease Regulations on Autonomous, Hydrogen Cars</a></h4><span class="entry-meta"><a href="http://koreabizwire.com/govt-to-ease-regulations-on-autonomous-hydrogen-cars/131357" title="12:13 pm"><time class="entry-date" datetime="2019-01-25T12:13:25+00:00">January 25, 2019</time></a><span class="sep"> | </span><a href="http://koreabizwire.com/govt-to-ease-regulations-on-autonomous-hydrogen-cars/131357#comments" title="Comment on Gov&#8217;t to Ease Regulations on Autonomous, Hydrogen Cars">0 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://koreabizwire.com/fine-dust-filtering-ventilators-to-become-mandatory-in-all-new-buildings-in-seoul/131318" title="Fine Dust-filtering Ventilators to Become Mandatory in All New Buildings in Seoul"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/fine-dust-370x257.jpg" alt="Fine Dust-filtering Ventilators to Become Mandatory in All New Buildings in Seoul" title="Fine Dust-filtering Ventilators to Become Mandatory in All New Buildings in Seoul"/></a></div><div class="post-content"><h4><a href="http://koreabizwire.com/fine-dust-filtering-ventilators-to-become-mandatory-in-all-new-buildings-in-seoul/131318" title="Fine Dust-filtering Ventilators to Become Mandatory in All New Buildings in Seoul">Fine Dust-filtering Ventilators to Become Mandatory in All New Buildings in Seoul</a></h4><span class="entry-meta"><a href="http://koreabizwire.com/fine-dust-filtering-ventilators-to-become-mandatory-in-all-new-buildings-in-seoul/131318" title="7:18 am"><time class="entry-date" datetime="2019-01-25T07:18:33+00:00">January 25, 2019</time></a><span class="sep"> | </span><a href="http://koreabizwire.com/fine-dust-filtering-ventilators-to-become-mandatory-in-all-new-buildings-in-seoul/131318#comments" title="Comment on Fine Dust-filtering Ventilators to Become Mandatory in All New Buildings in Seoul">0 Comments</a></span></div></li></ul></aside>		<aside id="newsplus-recent-posts-10" class="widget newsplus_recent_posts"><h3 class="sb-title">Indicator: Statistics &amp; Surveys</h3>            <ul class="post-list">
			<li><div class="post-thumb"><a href="http://koreabizwire.com/s-koreas-private-consumption-grows-at-steepest-rate-in-7-years/131386" title="S. Korea&#8217;s Private Consumption Grows at Steepest Rate in 7 Years"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/PYH2019012009430001300-370x264.jpg" alt="S. Korea&#8217;s Private Consumption Grows at Steepest Rate in 7 Years" title="S. Korea&#8217;s Private Consumption Grows at Steepest Rate in 7 Years"/></a></div><div class="post-content"><h4><a href="http://koreabizwire.com/s-koreas-private-consumption-grows-at-steepest-rate-in-7-years/131386" title="S. Korea&#8217;s Private Consumption Grows at Steepest Rate in 7 Years">S. Korea&#8217;s Private Consumption Grows at Steepest Rate in 7 Years</a></h4><span class="entry-meta"><a href="http://koreabizwire.com/s-koreas-private-consumption-grows-at-steepest-rate-in-7-years/131386" title="2:33 am"><time class="entry-date" datetime="2019-01-27T02:33:04+00:00">January 27, 2019</time></a><span class="sep"> | </span><a href="http://koreabizwire.com/s-koreas-private-consumption-grows-at-steepest-rate-in-7-years/131386#comments" title="Comment on S. Korea&#8217;s Private Consumption Grows at Steepest Rate in 7 Years">0 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://koreabizwire.com/duty-free-sales-from-japanese-visitors-up-despite-military-tension/131380" title="Duty-free Sales from Japanese Visitors Up Despite Military Tension"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/PYH2018110109940001300-370x209.jpg" alt="Duty-free Sales from Japanese Visitors Up Despite Military Tension" title="Duty-free Sales from Japanese Visitors Up Despite Military Tension"/></a></div><div class="post-content"><h4><a href="http://koreabizwire.com/duty-free-sales-from-japanese-visitors-up-despite-military-tension/131380" title="Duty-free Sales from Japanese Visitors Up Despite Military Tension">Duty-free Sales from Japanese Visitors Up Despite Military Tension</a></h4><span class="entry-meta"><a href="http://koreabizwire.com/duty-free-sales-from-japanese-visitors-up-despite-military-tension/131380" title="2:22 am"><time class="entry-date" datetime="2019-01-27T02:22:32+00:00">January 27, 2019</time></a><span class="sep"> | </span><a href="http://koreabizwire.com/duty-free-sales-from-japanese-visitors-up-despite-military-tension/131380#comments" title="Comment on Duty-free Sales from Japanese Visitors Up Despite Military Tension">0 Comments</a></span></div></li></ul></aside>		<aside id="newsplus-mini-folio-2" class="widget newsplus_mini_folio"><h3 class="sb-title">Photos in News</h3>            <ul class="minifolio clear">
			<li><a href="http://koreabizwire.com/nearly-half-of-mothers-giving-first-birth-had-c-sections-in-2017/131392" title="Nearly Half of Mothers Giving First Birth Had C-sections in 2017"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/PYH2018082311000001300-370x246.jpg" alt="Nearly Half of Mothers Giving First Birth Had C-sections in 2017" title="Nearly Half of Mothers Giving First Birth Had C-sections in 2017"/></a></li><li><a href="http://koreabizwire.com/price-of-onions-in-s-korea-falls-sharply-on-increased-supply/131389" title="Price of Onions in S. Korea Falls Sharply on Increased Supply"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/PYH2018100706500001300-370x259.jpg" alt="Price of Onions in S. Korea Falls Sharply on Increased Supply" title="Price of Onions in S. Korea Falls Sharply on Increased Supply"/></a></li><li><a href="http://koreabizwire.com/s-koreas-private-consumption-grows-at-steepest-rate-in-7-years/131386" title="S. Korea&#8217;s Private Consumption Grows at Steepest Rate in 7 Years"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/PYH2019012009430001300-370x264.jpg" alt="S. Korea&#8217;s Private Consumption Grows at Steepest Rate in 7 Years" title="S. Korea&#8217;s Private Consumption Grows at Steepest Rate in 7 Years"/></a></li><li><a href="http://koreabizwire.com/u-s-version-of-king-of-masked-singer-hugely-popular/131383" title="U.S. Version of &#8216;King of Masked Singer&#8217; Hugely Popular"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/AKR20190123144600005_01_i_org-370x207.jpg" alt="U.S. Version of &#8216;King of Masked Singer&#8217; Hugely Popular" title="U.S. Version of &#8216;King of Masked Singer&#8217; Hugely Popular"/></a></li><li><a href="http://koreabizwire.com/duty-free-sales-from-japanese-visitors-up-despite-military-tension/131380" title="Duty-free Sales from Japanese Visitors Up Despite Military Tension"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/PYH2018110109940001300-370x209.jpg" alt="Duty-free Sales from Japanese Visitors Up Despite Military Tension" title="Duty-free Sales from Japanese Visitors Up Despite Military Tension"/></a></li><li><a href="http://koreabizwire.com/s-korea-fall-to-qatar-in-asian-cup-quarterfinals/131368" title="S. Korea Fall to Qatar in Asian Cup Quarterfinals"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/PYH2019012516490001300-370x257.jpg" alt="S. Korea Fall to Qatar in Asian Cup Quarterfinals" title="S. Korea Fall to Qatar in Asian Cup Quarterfinals"/></a></li><li><a href="http://koreabizwire.com/samsung-sdis-4q-net-up-10-8-pct-on-ev-batteries/131363" title="Samsung SDI&#8217;s 4Q Net Up 10.8 pct on EV Batteries"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/1547799457278-370x246.jpg" alt="Samsung SDI&#8217;s 4Q Net Up 10.8 pct on EV Batteries" title="Samsung SDI&#8217;s 4Q Net Up 10.8 pct on EV Batteries"/></a></li><li><a href="http://koreabizwire.com/govt-to-ease-regulations-on-autonomous-hydrogen-cars/131357" title="Gov&#8217;t to Ease Regulations on Autonomous, Hydrogen Cars"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/41108745_l-370x246.jpg" alt="Gov&#8217;t to Ease Regulations on Autonomous, Hydrogen Cars" title="Gov&#8217;t to Ease Regulations on Autonomous, Hydrogen Cars"/></a></li><li><a href="http://koreabizwire.com/rare-mystery-thriller-involving-religious-cult-to-hit-screens-next-month/131351" title="Rare Mystery Thriller Involving Religious Cult to Hit Screens Next Month"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/AEN20190125008300315_02_i_org-370x222.jpg" alt="Rare Mystery Thriller Involving Religious Cult to Hit Screens Next Month" title="Rare Mystery Thriller Involving Religious Cult to Hit Screens Next Month"/></a></li><li><a href="http://koreabizwire.com/international-light-art-display-showcases-new-installations/131336" title="&#8220;International Light Art Display&#8221; Showcases New Installations"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/20190117_DSC06829.jpg_cmyk-370x246.jpg" alt="&#8220;International Light Art Display&#8221; Showcases New Installations" title="&#8220;International Light Art Display&#8221; Showcases New Installations"/></a></li><li><a href="http://koreabizwire.com/artificial-rain-tested-over-yellow-sea-to-fight-fine-dust/131333" title="Artificial Rain Tested over Yellow Sea to Fight Fine Dust"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/PYH2019012420780001300-370x265.jpg" alt="Artificial Rain Tested over Yellow Sea to Fight Fine Dust" title="Artificial Rain Tested over Yellow Sea to Fight Fine Dust"/></a></li><li><a href="http://koreabizwire.com/87-contemporary-korean-novels-will-be-published-in-22-languages-this-year/131325" title="87 Contemporary Korean Novels Will Be Published in 22 Languages This Year"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/AKR20190122061900005_01_i_org-370x229.jpg" alt="87 Contemporary Korean Novels Will Be Published in 22 Languages This Year" title="87 Contemporary Korean Novels Will Be Published in 22 Languages This Year"/></a></li></ul></aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="sb-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><a href='https://charactercount.online' rel='external nofollow' class='url'>character count</a> on <a href="http://koreabizwire.com/free-corset-movement-gathers-steam/119857#comment-26289">“Free Corset” Movement Gathers Steam</a></li><li class="recentcomments"><a href='https://www.scoop.it/t/blue-economy-innovation/p/4104707941/2019/01/17/exports-of-farmed-seafood-hit-new-high-in-2018' rel='external nofollow' class='url'>Exports of Farmed Seafood Hit New High in 2018 ...</a> on <a href="http://koreabizwire.com/exports-of-farmed-seafood-hit-new-high-in-2018/130548#comment-26288">Exports of Farmed Seafood Hit New High in 2018</a></li><li class="recentcomments"><a href='https://dreammarket.link/' rel='external nofollow' class='url'>Eve Hunt</a> on <a href="http://koreabizwire.com/asias-largest-drugstore-opens-online-shopping-site-in-korea/52560#comment-26287">Asia&#8217;s Largest Drugstore Opens Online Shopping Site in Korea</a></li></ul></aside></div><!-- #sidebar -->    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-4" class="widget widget_text"><h3 class="sc-title">About Korea Bizwire</h3>			<div class="textwidget"><p>Korea Bizwire is committed to reporting on "uniquely Korean" stories for our readers. But we also provide enhanced coverage of useful information from all over the world if we find them of interest or relevance to our global audience. </p>
<p>Kobiz Media, the parent company of this site, offers highly competent press release distribution and localization services aimed at South Korea -- increasingly important and attractive market for global businesses who want to have an upper hand in Asia Pacific region since Korea serves as a stepping-stone for forward-looking brands' future success in this lucrative markets. We wish you all good luck for extraordinary success in your businesses and life.</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sc-title">Recent Posts</h3>            <ul class="post-list">
			<li><div class="post-thumb"><a href="http://koreabizwire.com/nearly-half-of-mothers-giving-first-birth-had-c-sections-in-2017/131392" title="Nearly Half of Mothers Giving First Birth Had C-sections in 2017"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/PYH2018082311000001300-370x246.jpg" alt="Nearly Half of Mothers Giving First Birth Had C-sections in 2017" title="Nearly Half of Mothers Giving First Birth Had C-sections in 2017"/></a></div><div class="post-content"><h4><a href="http://koreabizwire.com/nearly-half-of-mothers-giving-first-birth-had-c-sections-in-2017/131392" title="Nearly Half of Mothers Giving First Birth Had C-sections in 2017">Nearly Half of Mothers Giving First Birth Had C-sections in 2017</a></h4><span class="entry-meta"><a href="http://koreabizwire.com/nearly-half-of-mothers-giving-first-birth-had-c-sections-in-2017/131392" title="3:54 am"><time class="entry-date" datetime="2019-01-27T03:54:21+00:00">January 27, 2019</time></a><span class="sep"> | </span><a href="http://koreabizwire.com/nearly-half-of-mothers-giving-first-birth-had-c-sections-in-2017/131392#comments" title="Comment on Nearly Half of Mothers Giving First Birth Had C-sections in 2017">0 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://koreabizwire.com/price-of-onions-in-s-korea-falls-sharply-on-increased-supply/131389" title="Price of Onions in S. Korea Falls Sharply on Increased Supply"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/PYH2018100706500001300-370x259.jpg" alt="Price of Onions in S. Korea Falls Sharply on Increased Supply" title="Price of Onions in S. Korea Falls Sharply on Increased Supply"/></a></div><div class="post-content"><h4><a href="http://koreabizwire.com/price-of-onions-in-s-korea-falls-sharply-on-increased-supply/131389" title="Price of Onions in S. Korea Falls Sharply on Increased Supply">Price of Onions in S. Korea Falls Sharply on Increased Supply</a></h4><span class="entry-meta"><a href="http://koreabizwire.com/price-of-onions-in-s-korea-falls-sharply-on-increased-supply/131389" title="2:38 am"><time class="entry-date" datetime="2019-01-27T02:38:01+00:00">January 27, 2019</time></a><span class="sep"> | </span><a href="http://koreabizwire.com/price-of-onions-in-s-korea-falls-sharply-on-increased-supply/131389#comments" title="Comment on Price of Onions in S. Korea Falls Sharply on Increased Supply">0 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://koreabizwire.com/s-koreas-private-consumption-grows-at-steepest-rate-in-7-years/131386" title="S. Korea&#8217;s Private Consumption Grows at Steepest Rate in 7 Years"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/PYH2019012009430001300-370x264.jpg" alt="S. Korea&#8217;s Private Consumption Grows at Steepest Rate in 7 Years" title="S. Korea&#8217;s Private Consumption Grows at Steepest Rate in 7 Years"/></a></div><div class="post-content"><h4><a href="http://koreabizwire.com/s-koreas-private-consumption-grows-at-steepest-rate-in-7-years/131386" title="S. Korea&#8217;s Private Consumption Grows at Steepest Rate in 7 Years">S. Korea&#8217;s Private Consumption Grows at Steepest Rate in 7 Years</a></h4><span class="entry-meta"><a href="http://koreabizwire.com/s-koreas-private-consumption-grows-at-steepest-rate-in-7-years/131386" title="2:33 am"><time class="entry-date" datetime="2019-01-27T02:33:04+00:00">January 27, 2019</time></a><span class="sep"> | </span><a href="http://koreabizwire.com/s-koreas-private-consumption-grows-at-steepest-rate-in-7-years/131386#comments" title="Comment on S. Korea&#8217;s Private Consumption Grows at Steepest Rate in 7 Years">0 Comments</a></span></div></li><li><div class="post-thumb"><a href="http://koreabizwire.com/u-s-version-of-king-of-masked-singer-hugely-popular/131383" title="U.S. Version of &#8216;King of Masked Singer&#8217; Hugely Popular"><img src="http://koreabizwire.com/wp/wp-content/uploads/2019/01/AKR20190123144600005_01_i_org-370x207.jpg" alt="U.S. Version of &#8216;King of Masked Singer&#8217; Hugely Popular" title="U.S. Version of &#8216;King of Masked Singer&#8217; Hugely Popular"/></a></div><div class="post-content"><h4><a href="http://koreabizwire.com/u-s-version-of-king-of-masked-singer-hugely-popular/131383" title="U.S. Version of &#8216;King of Masked Singer&#8217; Hugely Popular">U.S. Version of &#8216;King of Masked Singer&#8217; Hugely Popular</a></h4><span class="entry-meta"><a href="http://koreabizwire.com/u-s-version-of-king-of-masked-singer-hugely-popular/131383" title="2:28 am"><time class="entry-date" datetime="2019-01-27T02:28:05+00:00">January 27, 2019</time></a><span class="sep"> | </span><a href="http://koreabizwire.com/u-s-version-of-king-of-masked-singer-hugely-popular/131383#comments" title="Comment on U.S. Version of &#8216;King of Masked Singer&#8217; Hugely Popular">0 Comments</a></span></div></li></ul></aside>		                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="sc-title">Custom Menu</h3><div class="menu-custom-menu-container"><ul id="menu-custom-menu" class="menu"><li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="http://koreabizwire.com/category/business">Business</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="http://koreabizwire.com/category/lifestyle">Lifestyle</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="http://koreabizwire.com/category/technology">Technology</a></li>
<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-554"><a href="http://koreabizwire.com/category/topics">Topics</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="http://koreabizwire.com/category/press">Press</a></li>
<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673"><a href="http://koreabizwire.com/category/feature">Feature</a></li>
<li id="menu-item-8960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8960"><a href="http://koreabizwire.com/category/feature/kobiz_stats">Kobiz Stats</a></li>
<li id="menu-item-8936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8936"><a href="http://koreabizwire.com/about-special-report">Products</a></li>
<li id="menu-item-8937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8937"><a href="http://koreabizwire.com/contact">Contact Us</a></li>
<li id="menu-item-8959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8959"><a href="http://koreabizwire.com/about">About Us</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					
	<ul class="nd_tabs">
		<li class="active"><a href="#nd_login_form">Login</a></li>
		<li><a href="#nd_register_form">Register</a></li>	</ul>

<form action="http://koreabizwire.com/fine-dust-filtering-ventilators-to-become-mandatory-in-all-new-buildings-in-seoul/131318" method="post" class="nd_form" id="nd_login_form"><div class="nd_form_inner">
	
		
	<p><label for="nd_username">Username:</label> <input type="text" class="text" name="log" id="nd_username" placeholder="Username" /></p>
	<p><label for="nd_password">Password:</label> <input type="password" class="text" name="pwd" id="nd_password" placeholder="Password" /></p>
	<p>
		<a class="forgotten" href="#nd_lost_password_form">Lost your password?</a> <input type="submit" class="button" value="Login &rarr;" />
		<input name="nd_login" type="hidden" value="true"  />
		<input name="rememberme" type="hidden" id="rememberme" value="forever"  />
		<input name="redirect_to" type="hidden" id="redirect_to" value="http://koreabizwire.com/fine-dust-filtering-ventilators-to-become-mandatory-in-all-new-buildings-in-seoul/131318"  />
	</p>
</div></form><form action="http://koreabizwire.com/fine-dust-filtering-ventilators-to-become-mandatory-in-all-new-buildings-in-seoul/131318" method="post" class="nd_form" autocomplete="off" id="nd_register_form" style="display:none"><div class="nd_form_inner">
	
		
	<p><label for="nd_reg_username">Username:</label> <input type="text" class="text" name="username" id="nd_reg_username" placeholder="Username" /></p>
	<p><label for="nd_reg_email">Email:</label> <input type="text" class="text" name="email" id="nd_reg_email" placeholder="you@yourdomain.com" /></p>
	<p class="column"><label for="nd_reg_password">Password:</label> <input type="password" class="text" name="password" id="nd_reg_password" placeholder="Password" /></p>
	<p class="column column-alt"><label for="nd_reg_password_2" class="hidden">Re-enter:</label> <input type="password" class="text" name="password2" id="nd_reg_password_2" placeholder="Re-enter Password" /></p>
	
	<p><input type="submit" class="button" value="Register &rarr;" /><input name="nd_register" type="hidden" value="true"  /></p>

</div></form><form action="http://koreabizwire.com/fine-dust-filtering-ventilators-to-become-mandatory-in-all-new-buildings-in-seoul/131318" method="post" class="nd_form" autocomplete="off" id="nd_lost_password_form" style="display:none"><div class="nd_form_inner">
	
		
	<p>Please enter your username or e-mail address. You will receive a new password via e-mail.</p>
	
	<p><label for="nd_lost_username">Username/Email:</label> <input type="text" class="text" name="username_or_email" id="nd_lost_username" placeholder="you@yourdomain.com" /></p>
	
	<p><input type="submit" class="button" value="Get New Password &rarr;" /><input name="nd_lostpass" type="hidden" value="true"  /></p>

</div></form><aside id="oa_social_login-2" class="widget widget_oa_social_login"><h3 class="sc-title">Connect with:</h3><div class="oneall_social_login">
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_720829"></div>
 <script type="text/javascript">
  oneall.api.plugins.social_login.build("oneall_social_login_providers_720829", {
   "providers": ["facebook","twitter","google"], 
   "callback_uri": (window.location.href + ((window.location.href.split('?')[1] ? '&amp;':'?') + "oa_social_login_source=widget")), 
   "css_theme_uri": "http://public.oneallcdn.com/css/api/socialize/themes/wordpress/small.css" 
  });
 </script>
 <!-- OneAll.com / Social Login for WordPress / v4.4 -->
</div></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2013-2018 Kobiz Media Co., Ltd. All rights reserved.</div><!-- .notes-left -->
        <div class="notes-right">◎ Be Korea-Savvy to Get Ahead in the Asian Age.</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->
</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"></a></div><!-- .scroll-to-top -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://koreabizwire.com/wp/wp-content/plugins/sb-login/js/login.js?ver=1.0'></script>
<script type='text/javascript' src='http://koreabizwire.com/wp/wp-content/plugins/sb-login/js/blockui.js?ver=1.0'></script>
<script type='text/javascript' src='http://koreabizwire.com/wp/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://koreabizwire.com/wp/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://koreabizwire.com/wp/wp-includes/js/jquery/ui/jquery.ui.accordion.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://koreabizwire.com/wp/wp-content/themes/newsplus/js/tabs.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://koreabizwire.com/wp/wp-content/themes/newsplus/js/jquery.easing.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://koreabizwire.com/wp/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://koreabizwire.com/wp/wp-content/themes/newsplus/js/froogaloop2.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://koreabizwire.com/wp/wp-content/themes/newsplus/js/jquery.flexslider-min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=3.5.1'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://koreabizwire.com/wp/wp-content/themes/newsplus/js/custom.js?ver=3.5.1'></script>
<script type="text/javascript">
   amzn_assoc_ad_type = "link_enhancement_widget";
   amzn_assoc_tracking_id = "korebizw-20";
   amzn_assoc_linkid = "ETNYULIUY4QVZNSQ";
   amzn_assoc_placement = "";
   amzn_assoc_marketplace = "amazon";
   amzn_assoc_region = "US";
 </script>
 <script src="//z-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=US"></script> 

<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=1128793&screenLayer=1&mode=NONE&homehttp://koreabizwire.com"></script>

</body>
</html>